Перейти к содержимому
  • Объявления

    • st1nc

      Жалобы на плохой пинг

      Жалобы принимаются по шаблону ниже в этой теме.   Город
      Провайдер
      Трассировка до серверов simhost.org
0x0t

Немогу поиграть нужна спец помощь[РЕШЕНО]

Рекомендованные сообщения

Проблема : 1 начинаю играть

2 через определенное время все зависает может минут 2 а может и 40 мин поразному

3 в наушниках идет звук (последнее что было заело и дребезжит)

4 пока комп не перезагрузишь нечего не происходит

Комп. последняя характеристика :

проц е8200

оперативка 4 Гб kingstoun

Матиь Asus p5q

звук и сеть встроенные

windovoZzz 7 Домашняя расширенная 64

 

Что делал : на 2х компах одно и тоже

который описан с начало не глючил сменилась только оперативка и винда оперативка была OCZ 2 Гб и Винда 7максимальная 64 и мать Gigabait X38

пробовал играть после чистой установки винды тоже самое

дрова на звук менял несколько версий пробовал щас самые последние звук Realtek

Жестий диск тоже менялся 5 штук

блок питания менял непомогло

Прикол про микшер знаю он включен. Кстати если выключить нечего не меняеться всеравно стартует .

микрофон вставлен в порт отключаю всеравно все запускаеться

 

да кстати менял разные клиенты и переустанавливал ПБ

 

после перезагрузки иногда выходит надпись о синем экране есть файлы о дампе и лог

 

Сигнатура проблемы:

Имя события проблемы: BlueScreen

Версия ОС: 6.1.7601.2.1.0.768.3

Код языка: 1049

 

Дополнительные сведения об этой проблеме:

BCCode: 124

BCP1: 0000000000000000

BCP2: FFFFFA8004BCC8F8

BCP3: 0000000000000000

BCP4: 0000000000000000

OS Version: 6_1_7601

Service Pack: 1_0

Product: 768_1

 

Файлы, содержащие сведения об этой проблеме:

C:\Windows\Minidump\090112-15241-01.dmp

C:\Users\333\AppData\Local\Temp\WER-23119-0.sysdata.xml

 

Ознакомьтесь с заявлением о конфиденциальности в Интернете:

http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0419

 

Если заявление о конфиденциальности в Интернете недоступно, ознакомьтесь с его локальным вариантом:

C:\Windows\system32\ru-RU\erofflps.txt

 

Поставил прогу для расшифровки дампа

выдало:

Crash date: Sat Sep 1 18:19:42.755 2012 (UTC + 6:00)

Stop error code: 0x124_GenuineIntel

Process name: System

Probably caused by: hardware

 

Прошу помоч кто знает

Изменено пользователем 0x0t

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая ересь, проблема оказалась в харде, тобиш в ХДД, помогли на форуме Ru-Board (можешь загуглить)

Попробуй сделать CHKDSK основного раздела, мне помогло с параметром /f

В командной строке:

CHKDSK c: /f

и перезагрузи.

Не факт, что поможет, тк зависает только во время игры, как я понял..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

жесткие менял 5 штук и сканидиском гонял

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это происходит только в Cod или и в других играх?

Проверьте температуру всех компонентов, в первую очередь процессора, видеокарты и северного моста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это происходит только в Cod или и в других играх?

Проверьте температуру всех компонентов, в первую очередь процессора, видеокарты и северного моста.

температура в пределах нормы! занимаюсь разгоном. это происходит как в стандарте так и при разгоне так и призанижении вобщем перепробовал все.

И только в COD4 MW mp.

 

говорите какие еще данные выкладывать буду добовлять инфу

 

 

конфиг обычно режу очень жестко для достижения 250фпс ну или 333, 500 если позволяют сервера.

Изменено пользователем 0x0t

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем всем всем! Прошу админов оформить это и засунуть в факи! Для тех у кого такая же проблема! Я гуглил 3 дня и везде такая проблема без ответа! Все дело оказалось в активаторе для виндовоза! Притом такая проблема восновном возникала на х64 версиях.

Я всегда пользовался ремуветом и 7600_RTM_V7.0. Они изменяют систему для того что бы непросила активировать. Для того что бы это не происходило банально поставил лоадер и все проблема решилась!

Да и еще когда я до этого допрёр и все проверил сгорел блок питания на модеме).. Сразу поситила мысля а что если оно так и происходит у всех у кого такое )) бац только решил проблему и сразу горит блок питания модема) и поэтому они не пишут решения этой проблемы!

Изменено пользователем 0x0t
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вононочо, михалыч!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

×